ladelampe

Forside Fora TR-forum ladelampe

Dette emne indeholder 1 svar, har 2 stemmer og blev senest opdateret af  Hans Jørgen Bach Nielsen 2 måneder, 1 uge siden.

Viser 2 indlæg - 1 til 2 (af 2 i alt)
  • Forfatter
    Indlæg
  • #5319

    Hej
    Jeg vil lige høre om der er en her som kan fortælle mig hvad der er galt.Efter jeg har slukket motoren lyser ladelampen,når jeg starter slukker den lige så snart motoren er igang og lader fint.
    Bilen er en tr6 fra 1970
    hilsen Jesper Palmbo

    #5323

    Hej!
    ladelampen fungerer således -du har en ledning fra tændingslåsen som giver strøm + til den ene side af lampen – den anden er forbundet til generatoren og sålænge motoren ikke er startet er det en minus ledning.
    I det øjeblik du sætter tænding på lyser lampen – motoren starter og ledningen (minus) bliver til + da generatoren begynder at lade (det vil sige at du nu har + på begge sider af ladelampen så den slukkes.
    At din lampe lyser når du slukker motoren er sikkert fordi at plusledningen får strøm selv om du har slukket for motoren – kunne tyde på at enten er stikbenet sat forkert på så der er konstant plus eller tændingslåsen er defekt.
    Håber at det er til hjælp men det er en ret alm. ting hvis du har den gammeldags tændingslås i midten af konsollen – hvis det er ratlåstypen er der desværre flere muligheder da det er forskellige fabrikater.
    Hilsen Hans-Jørgen

Viser 2 indlæg - 1 til 2 (af 2 i alt)

Du skal være logget ind for at svare på dette indlæg.

Aktivitets kalender
oktober 2019
De næste 5 events: